426 / Upgrade Required (RFC 2817)

“The client should switch to a different protocol such as TLS/1.0.“ — wikipedia

426 / code reference(s)
Rails HTTP Status Symbol
:upgrade_required
← return